Tutti gli orari sono UTC + 1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: Iperfibra non connessa
MessaggioInviato: mar set 11, 2018 1:09 pm 
Non connesso
Top spammer
Top spammer
Avatar utente

Iscritto il: mar gen 15, 2008 11:06 pm
Messaggi: 79199
Località: 2 Km da Cagliari
Nome: Luigi
Moto: z750 K13 bianc XT660
Sesso: M
Provincia: Cagliari
Fino a un mes fa tutto bene, un mese fa dopo aver spento il modem Tiscali, avevo una spia lampeggiante e senza collegamento internet e non funzionava neanche il telefono. La spaia era REG, dopo vari ternativi mi cambiano il modem.
Ne arriva uno nuovo ma sebbene la spaia reg fosse accesa non si connetteva ad internet, chiamato il servizio tecnico mi hanno fatt fare un reset del modem e tutto è andato bene fino ad ieri.
Stamane la stessa cosa, Pwr e reg acceso, wifi 2,4 e 5 accesi RTH acceso, ma non wan e wps, manca la connessione, faccio un reset software e e riporto condizioni di fabbrica ma niente. Mi hanno aperto un ticket guasto.

:shock: Ma che potrebbe essere?

Ho provato a spegnere riaccendere, reset software e hardware, ma niente. :?

_________________
ImmagineImmagine


Top
 Profilo  
 
 Oggetto del messaggio: Re: Iperfibra non connessa
MessaggioInviato: mar set 11, 2018 5:27 pm 
Non connesso
Top spammer
Top spammer
Avatar utente

Iscritto il: mar gen 15, 2008 11:06 pm
Messaggi: 79199
Località: 2 Km da Cagliari
Nome: Luigi
Moto: z750 K13 bianc XT660
Sesso: M
Provincia: Cagliari
Ho di nuovo la fibra

_________________
ImmagineImmagine


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 2 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a: